Muusikoiden.net
04.12.2016
 

Tietokoneet ja musiikkiohjelmat »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Cubase LE 5 panning ongelma
1
OneManBander
30.03.2013 08:36:23
      Linkitä kirjoitukseen Tulosta  

Eli kun äänitän kitaraa Tascam us-1800 kautta ja koitan säätää panning namikkaa oikealle niin ääni alkaa hiljentyä ja lopulta katoo kokonaan. Sit kunsitä kääntää vasemmalle niin ääni pysyy keskellä mutta voimistuu. Ääni ei siis muuta puolelta toiselle vaa pysyy samassa paikassa. Auttakaahan tyhmempää!
 
lasal
31.03.2013 21:13:54
      Linkitä kirjoitukseen Tulosta  

luuletkos sitä suoraan-vs-tietokoneelta nappia panoroinniksi?
 
anapena
01.04.2013 11:24:26
      Linkitä kirjoitukseen Tulosta  

Ettei sulla ole koneen päässä stereoraita tehtynä kitaralle? Peruskitaralle riittää monoraita. Tosin stereoraidalla äänen pitäisi kuulua koko ajan vain toisesta kaiuttimesta/luurista, panorointi nostaa yleensä laidassa ollessaan vähän voimakkuutta...mites sun kuuntelu mahtaa olla, stereo vai mono? Cubasen masterin ulostulo, mono vai stereo?
 
Istu ja pala!
Kalmo
01.04.2013 15:50:58
      Linkitä kirjoitukseen Tulosta  

Haiskahtaa minustakin siltä, että kuuntelu on monona mutta äänitys tehty stereoraidan vasemmalle kanavalle.
 
Asus P5B, E6600 Core 2, E-MU 1820, 2 G RAM, GF 7300, XP, SONAR 8.5 Keski-ikäisellä amatöörillä on se etu, että edessä olevia turhautumisen vuosia on vähemmän.
OneManBander
12.04.2013 14:01:59
      Linkitä kirjoitukseen Tulosta  

Mulla olis kitara raita mono ja ulostulo stereona, mutta ei se silti toimi.
Kitara menee siis vahvistimen kuulokeulostulon kautta Tascamin guitar line in 9:iin
Metronomikaan ei toimi vaikka on ennen toiminut.
 
Osaisko joku auttaa ja kertoo mikä on vikana?
 
Kalmo
12.04.2013 21:07:54
      Linkitä kirjoitukseen Tulosta  

OneManBander: Mulla olis kitara raita mono ja ulostulo stereona, mutta ei se silti toimi.
Kitara menee siis vahvistimen kuulokeulostulon kautta Tascamin guitar line in 9:iin
Metronomikaan ei toimi vaikka on ennen toiminut.
 
Osaisko joku auttaa ja kertoo mikä on vikana?

 
Näetkö siis Cubasessa monoraidalla monoaudion aaltomuodon? Toimivatko muut stereoraidat ja monoraidat normaalisti, eli ovatko kaikki piuhat varmasti oikein.
 
Yksi häikkä kytkennöissäsi lienee ainakin se, että kuulokeulostulo on stereo, mutta
Tascamin kitarasisäänmeno on mono. Onko sinulla piuha, jonka toinen pää on stereo, toinen mono? Usein monopiuhallakin tuo onnistuu, muttei läheskään aina. Se lienee kiinni plugireikien pienistä eroista (?).
 
Asus P5B, E6600 Core 2, E-MU 1820, 2 G RAM, GF 7300, XP, SONAR 8.5 Keski-ikäisellä amatöörillä on se etu, että edessä olevia turhautumisen vuosia on vähemmän.
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti