Muusikoiden.net
04.12.2016
 

Rummut: sähkörummut »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Virveli ei toimi?!
1
silakkamaski
07.01.2014 15:20:27
      Linkitä kirjoitukseen Tulosta  

Hei, minulla on Rolandin sähkörummut.
Ainakin 6 vuotta vanhat.
 
Nyt on ilmennyt, että niitten virveli ei toimi kunnolla.
Ei ota lähellekkään joka iskua enään ja mitä enemmän soittelee sen huonommin enää ottaa.
Johto on kunnolla kiinni jne mut ei vaan toimi enään. Mikähän siellä olisi rikki kenties ja miten korjaus??
 
JanneO
08.01.2014 11:33:23
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

silakkamaski: Hei, minulla on Rolandin sähkörummut.
Ainakin 6 vuotta vanhat.
 
Nyt on ilmennyt, että niitten virveli ei toimi kunnolla.
Ei ota lähellekkään joka iskua enään ja mitä enemmän soittelee sen huonommin enää ottaa.
Johto on kunnolla kiinni jne mut ei vaan toimi enään. Mikähän siellä olisi rikki kenties ja miten korjaus??

 
Taas tämä perusjuttu. Testaa eri johdolla, testaa eri aivon inputtiin ja jos vika on edelleen sama, vika on siinä padissa. Et maininnut että mikä rolandin setti sinulla on. Onko sulla virvelissä mesh-kalvo vai onko se kumilätkä vai onko se joku muu, mikä?
 
Lähettäjä: "rumpujoppari R***i" Lähetetty: 18.10.2010 02:40 Otsikko: Re: Tori: Sabian B8 Pro Karavaani kulkee iloisesti rallatellen eteenpäin, vaikka koirat, persaukiset ja kateelliset räksyttävätkin.
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti