Muusikoiden.net
08.12.2016
 

Livetoiminta »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: edelleen soundweb
1
mika.paananen
01.06.2012 23:23:48
Kotisivu       Linkitä kirjoitukseen Tulosta  

HE!
 
Eipä ollutkaan niin helppoa!!
 
Sain koneen itselleni. Nopeudet com yhteyteen löysin helposti.
Softa löysi hardwaren ja pyysi päivittämään firmiksen. Sen tein.
Nyt on uusi firmis ja uusi windows XP softa, mutta homma ei pelitä.
 
Laitan joko edestä tai takaa yhteyden päälle.
 
Teen uuden 3088 designin ja ok. sit menen yhdistään online tilaan ja kone rupee hakeen hardwarea. sellainen löytyy, mutta siihen se sit jääkin.
 
Tulee kaksi tekstiä ruutuun:
1. Following devises were found on the design but not in the network.
 
Sit ku hakee onlinen niin tulee toinen teksti:
2.Following devises were found on the network but not in the design.
 
MITÄ TEEN?? Kesäkisat alkaa!! Perk!!
 
mika.paananen
01.06.2012 23:30:15
Kotisivu       Linkitä kirjoitukseen Tulosta  

mika.paananen: HE!
 
Eipä ollutkaan niin helppoa!!
 
Sain koneen itselleni. Nopeudet com yhteyteen löysin helposti.
Softa löysi hardwaren ja pyysi päivittämään firmiksen. Sen tein.
Nyt on uusi firmis ja uusi windows XP softa, mutta homma ei pelitä.
 
Laitan joko edestä tai takaa yhteyden päälle.
 
Teen uuden 3088 designin ja ok. sit menen yhdistään online tilaan ja kone rupee hakeen hardwarea. sellainen löytyy, mutta siihen se sit jääkin.
 
Tulee kaksi tekstiä ruutuun:
1. Following devises were found on the design but not in the network.
 
Sit ku hakee onlinen niin tulee toinen teksti:
2.Following devises were found on the network but not in the design.
 
MITÄ TEEN?? Kesäkisat alkaa!! Perk!!

 
Niin ja compilationin tekee.
 
Sekä löytää tosiaan hardwaren, mutta sitten ei pystykkään tekemään mitn.!
 
stnprkl
01.06.2012 23:58:01
      Linkitä kirjoitukseen Tulosta  

mika.paananen: Niin ja compilationin tekee.
 
Sekä löytää tosiaan hardwaren, mutta sitten ei pystykkään tekemään mitn.!

 
Onkos sulla I/O määritelty oikein? eli noita kun sai mikkietusilla varustettuna tai pelkillä linjasisääntuloilla.
 
Viltsu audiokantaja
mika.paananen
02.06.2012 00:12:05
Kotisivu       Linkitä kirjoitukseen Tulosta  

stnprkl: Onkos sulla I/O määritelty oikein? eli noita kun sai mikkietusilla varustettuna tai pelkillä linjasisääntuloilla.
 
Joo takana lukee line ja line inputeissa.
 
mut kun tuntuu et ei silti tottele. Esim. jos laittaa pinkkiä tuleen outputtiin, niin mitään ei tapahdu, ei edes sisäiset mittsrit heilu kun sen siihen väliin laittaa.
 
Olen ymmälläni. Olen kuitenkin samaisia vehkeitä käyttänyt ennenkin ongelmitta.
 
stnprkl
02.06.2012 00:17:44
      Linkitä kirjoitukseen Tulosta  

mika.paananen: Joo takana lukee line ja line inputeissa.
 
mut kun tuntuu et ei silti tottele. Esim. jos laittaa pinkkiä tuleen outputtiin, niin mitään ei tapahdu, ei edes sisäiset mittsrit heilu kun sen siihen väliin laittaa.
 
Olen ymmälläni. Olen kuitenkin samaisia vehkeitä käyttänyt ennenkin ongelmitta.

 
Tahtoo siis sanoa et sun konffiksessa pitää olla molemmat I/O:t oikein, muuten vikailmotus on just ton tyyppistä ja audio ei kulje mihinkään suuntaan.
 
Viltsu audiokantaja
mika.paananen
02.06.2012 00:48:08
Kotisivu       Linkitä kirjoitukseen Tulosta  

stnprkl: Tahtoo siis sanoa et sun konffiksessa pitää olla molemmat I/O:t oikein, muuten vikailmotus on just ton tyyppistä ja audio ei kulje mihinkään suuntaan.
 
Eli ymmärsinkö että kun luon "U1" designerin niin mun pitää laittaa kumpaankin inputteihin linjat??
 
Jossain vaiheessa minulla olikin niin, mutta kokeilempa huomenna "tänään" uudestaan. Luulen että on sen verran keikalla luppoaikaa että kerkeää väsäämään.
 
Kiitos näistä ohjeista, lisää otetaan vastaan.
 
Sami_T
02.06.2012 05:09:55
Kotisivu       Linkitä kirjoitukseen Tulosta  

mika.paananen: Teen uuden 3088 designin ja ok. sit menen yhdistään online tilaan ja kone rupee hakeen hardwarea. sellainen löytyy, mutta siihen se sit jääkin.
 
Tulee kaksi tekstiä ruutuun:
1. Following devises were found on the design but not in the network.
 
Sit ku hakee onlinen niin tulee toinen teksti:
2.Following devises were found on the network but not in the design.

 
Mä oon törmänny tähän silloin kun designissa olevan koneen ja piuhan päässä olevan koneen nimi ei ole sama.
 
Designissa se nimi on defaulttina muistaakseni U1. Jos koneen nimeksi on joku laittanut jossain kohtaa vaikka keijon_webi niin homma ei toimi. Nimet tarvii olla samat. Se näyttää sen piuhan päässä olevan koneen nimen kyllä siinä kohtaa kun yrittää mennä online. Siinä network-ikkunassa on rename-toiminto millä voi vaihtaa sen koneen nimen vastaamaan designissa olevaa nimeä. Tai vaihtoehtoisesti voi muuttaa designissa nimen vastaamaan sitä koneen "oikeaa" nimeä.
 
"Jos punaiset valot ei edes vilku niin laite ei tee kunnolla töitä." - www.showtekniikka.fi - samitorvinen.blogspot.com
hannuuki
02.06.2012 08:26:53 (muokattu 02.06.2012 08:33:35)
      Linkitä kirjoitukseen Tulosta  

Se sun koneesi nimi on oletuksena 3088lite. Muuta se vastaamaan design nimeä, kuten tuossa edellä muut jo kertoivat, sillä RENAME-nappulalla Network-ikkunassa.
 
Toinen asia on, että siinä sun koneessa on sisäänmenot 1-4 mic/line ja 5-8 line.
Ennen yhdistämistä pitää vaihtaa nuo ekat neljä inputtia oikean tyyppiseksi designissä.
Map-ikkunassa klikkaa design-tilassa hiiren oikealla painikkeella sitä koneen kuvaa -> Properties -> Options-välilehti -> Inputs 1-4 = Mic Input -> OK.
Mic input GAIN = 0 - 72 dB, 6 dB:n askelin
Line input GAIN = 0 tai 12 dB
 
Vinkiksi:
Designerissa on varsin selkeä HELP-osa, josta olisit löytänyt tuon ratkaisun huonollakin tuurilla alle tunnissa.
HELP -> Contents -> Working Online. Siellä ei ole kuin muutama vaihtoehto "mikä voi mennä pieleen".
Sori, oli pakko sanoa :o)
 
mika.paananen
02.06.2012 09:36:35
Kotisivu       Linkitä kirjoitukseen Tulosta  

hannuuki: Se sun koneesi nimi on oletuksena 3088lite. Muuta se vastaamaan design nimeä, kuten tuossa edellä muut jo kertoivat, sillä RENAME-nappulalla Network-ikkunassa.
 
Toinen asia on, että siinä sun koneessa on sisäänmenot 1-4 mic/line ja 5-8 line.
Ennen yhdistämistä pitää vaihtaa nuo ekat neljä inputtia oikean tyyppiseksi designissä.
Map-ikkunassa klikkaa design-tilassa hiiren oikealla painikkeella sitä koneen kuvaa -> Properties -> Options-välilehti -> Inputs 1-4 = Mic Input -> OK.
Mic input GAIN = 0 - 72 dB, 6 dB:n askelin
Line input GAIN = 0 tai 12 dB
 
Vinkiksi:
Designerissa on varsin selkeä HELP-osa, josta olisit löytänyt tuon ratkaisun huonollakin tuurilla alle tunnissa.
HELP -> Contents -> Working Online. Siellä ei ole kuin muutama vaihtoehto "mikä voi mennä pieleen".
Sori, oli pakko sanoa :o)

 
Kiitos kaikille. Nyt näytti etenevän ongelmitta eteenpäin ja kaikki näyttäis olevan ok. Katon vielä tuleeko ääniläpi.
Yritin tosiaan käyttää HELP osiota mut jostain syystä mun kone ei sitä löytäny. Siksi avasin tän keskustelun.
 
mika.paananen
02.06.2012 10:05:21
Kotisivu       Linkitä kirjoitukseen Tulosta  

Kiitos kaikille!!
 
Äänikin tuli läpi. Jes! Kyllä sitä vaan unohtaa juttuja ku ei pitkään aikaan käytä. Kylhän toi nimi juttu sit muistu mieleeni ku joku sano.
No nii laite on illalla testissä.
 
Kiitos!
 
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti