Muusikoiden.net
07.12.2016
 

Koskettimet »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Hammond a-100 soundiaan häikkää
1
matkanvarrella
14.08.2016 17:46:46
      Linkitä kirjoitukseen Tulosta  

Moi!
 
Osaisiko joku hammond spesialisti kertoa mistähän johtuu hammondin klippaava soundi. Eli soundi menee varsinkin yläkerrassa turhan särölle. Sellainen soundi , kuin hammondia ajattaisiin liian kovaa leslieen. Putket vaihdettu ja kokeiltu volemea ja toista leslietä, mutta sama clipattu soundi tulee silti. Jos osaatte auttaa, olisin kiitollinen avusta!
 
ajansävel
15.08.2016 15:09:20
      Linkitä kirjoitukseen Tulosta  

Tarkempi yksilöinti auttaisi, mitä äänelle tapahtuu. Kyllähän putketkin jossakin vaiheessa tulevat tiensä päähän, vaikka biasointijännite onkin matala. Kannattaa aluksi vain irroittaa ne ja painaa ne uudestaan kantaansa, tapahtuuko muutosta. Jos ei löydy viallista putkea, sitten joku konkka vanhuuttaan ajelehtinut ulos arvostaan, jne jne..... Lähteekö ritinät pois jos kytkee chorus/vibraton off-tilaan? Volume-pedaalin asennolla merkitystä?
 
samulijp
08.09.2016 18:54:17 (muokattu 08.09.2016 18:56:47)
      Linkitä kirjoitukseen Tulosta  

Onko preampin lähtötasoa säädetty?
 
http://www.dairiki.org/HammondWiki/HowtoAdjustThePreampDriveLevel
 
Mutta jos on pikkuhiljaa tullut kehiin, niin luultavasti putki tai konkka.
 
maza
13.09.2016 13:49:48 (muokattu 13.09.2016 13:51:18)
Kotisivu       Linkitä kirjoitukseen Tulosta  

Esiintyykö ongelma ainoastaan Leslien kanssa vai myös sisäisillä kaiuttimilla? Jos ainoastaan Lepan kanssa, kokeilepa seuraavaa:
 
Soita urkua ns. kotisoittovolyymillä yksi kosketin kerrallaan keski-C:stä ylöspäin tavanomaista "neljä alinta drawbaria kokonaan ulos" -soundia käyttäen. Luultavasti huomaat, että säröytyminen tapahtuu ainoastaan tietyillä äänillä, tai ainakin ilmiö on huomattavasti voimakkaampi joillakin?
 
Jos näin tapahtuu, kyseessä on Leslien diskanttidriverin (V21) kalvon löystyminen, siirtyminen pois paikoiltaan tai huonolla tuurilla kalvo on sanonut morjens. Yleensä elementissä on vain likaa tai kalvo on huonosti paikallaan. Tällöin kalvo pitää keskittää uudelleen. Netistä löydät ohjeet, jos tuntuu liian vaikealta, pistä vaikka privaviestiä niin katsotaan, voinko auttaa asiassa.
 
Kovaa soittaminen edesauttaa elementin hajoamista, mutta toisaalta parhaaltahan noi Lepattimet soundaa nupit kaakossa.
 
Jos ongelma esiintyy ainoastaan urun sisäisiä kaiuttimia käyttäessä, voi olla, että kyse on hajonneesta 12" elementistä.
 
Muussa tapauksessa kyseessä on vahvistinongelma, jonka syytä voi arpoa lähes
loputtomasti näin etänä.
 
Lisäyksenä vielä: A-100:sta voi signaalin ottaa Lepaan muutamallakin eri tavalla. Mikä Lepa sulla on käytössä? Preampin lähtötason säädön tsekkaus on joka tapauksessa hyvä idea.
 
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti