Muusikoiden.net
07.12.2016
Rockway LIVE! Joka maanantai ja keskiviikko klo 17-19 

Koskettimet »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Leslien yläpyörittäjä laiskottelee..
1
mange jamo
12.07.2016 21:07:55
Kotisivu       Linkitä kirjoitukseen Tulosta  

Olen aiheesta joskus kysynyt aikaisemminkin ja nyt ajattelit että pari asiaa valaisevaa videota saattaa auttaa diagnoosin kanssa.
 
Ongelmana on siis se että nopealle vaihtaessa yläpyörittäjä jää pyörimään vaihelevaksi aikaa puolella nopeudella kunnes lopulta lähtee täyteen nopeuteen. Hidastelun kesto vaihtelee. Olen huomannut että kun pönttö on päällä pidempään niin vaiva häviää, tai ainakin vähenee. Alapyörittäjä toimii niinkuin pitää, samoin pysäytys. Ääni tulee ihan oikein, ongelmana pelkästään nopean vaihteen "syttyminen". Joskus saattaa kestää kymmeniäkin sekunteja. Se ärsyttävä (ja hirveän kuuloinen) "puolinopeus" on aina nopeudeltaan sama.
 
Tuossa on pari videota kuvattu, joissa tuo hitaampi vauhti jää pariksi sekunniksi päälle kunnes sitten lähtee pyörimään oikealla nopeudella.
 
Onko ideoita mistä voisi johtua? Öljyä on lisätty kerran vuoteen muutamia tippoja.
 
Toivottavasti osasin kuvata oikeita asioita.
 
Jarmo
 
https://www.dropbox.com/s/e3nzl89vin82zxy/MOV_1241.mp4?dl=0
 
https://www.dropbox.com/s/a45oak9viiw5zxk/MOV_1243.mp4?dl=0
 
https://www.dropbox.com/s/8sdw44cfnrproj8/MOV_1245.mp4?dl=0
 
jysi
12.07.2016 22:58:08
      Linkitä kirjoitukseen Tulosta  

Kuvauksesta päätellen yläpään hitaan moottorin akselin pää (pyöreä tappi) jää ala-asentoon jumiin ja hidastaa nopean moottorin pyörimistä/kiihtymistä.
 
-voitele hitaan moottorin laakerit
-tarkista että hitaan moottorin ankkurin jousi (se joka nostaa akselin ylöspäin) on ehjä = tappi on ylhäällä kun moottorissa ei ole virrat päällä
-tarkista että nopean moottorin yläpään ison rullan kumi on ehjä (poikkileikkaus pyöreä, ei kulmikkaaksi kulunut)
-tarvittaessa säädä hitaan moottorin asentoa niin että akselin pää ei painu liian alas (ei saa mennä ohi nopean moottorin kumirullan keskikohdan)
-jos hitaan moottorin virta ei katkea nopealle vaihdettaessa, vika on elektroniikassa (hitaan releen ohjaustriac rikki?)
 
mange jamo
13.07.2016 14:58:45
Kotisivu       Linkitä kirjoitukseen Tulosta  

Hienoa! Ytimekkäitä, selkeitä ohjeita. Juuri mitä tarvitsen. Kiitokset!
 
-J-
 
jysi: Kuvauksesta päätellen yläpään hitaan moottorin akselin pää (pyöreä tappi) jää ala-asentoon jumiin ja hidastaa nopean moottorin pyörimistä/kiihtymistä.
 
-voitele hitaan moottorin laakerit
-tarkista että hitaan moottorin ankkurin jousi (se joka nostaa akselin ylöspäin) on ehjä = tappi on ylhäällä kun moottorissa ei ole virrat päällä
-tarkista että nopean moottorin yläpään ison rullan kumi on ehjä (poikkileikkaus pyöreä, ei kulmikkaaksi kulunut)
-tarvittaessa säädä hitaan moottorin asentoa niin että akselin pää ei painu liian alas (ei saa mennä ohi nopean moottorin kumirullan keskikohdan)
-jos hitaan moottorin virta ei katkea nopealle vaihdettaessa, vika on elektroniikassa (hitaan releen ohjaustriac rikki?)
 
valotus
17.07.2016 23:55:56 (muokattu 17.07.2016 23:57:26)
Kotisivu       Linkitä kirjoitukseen Tulosta  

Vika voi olla myös nopean (sen ison...) moottorin laakeroinnissa, tai oikeastaan akselin korkeussäädön virkaa hoitavien prikkojen kuluminen.
 
Itselläni oli temppuillut satunnaisesti yhden lepan alapyörittimen moottori niin, että se joko ei lähtenyt ollenkaan pyörimään, tai pyöri hetken ja sitten yhtäkkiä hidastui selvästi tai hyytyi kokonaan. Mikään ei kuitenkaan ottanut mekaanisesti kiinni mihinkään, käsin pyöräyttämällä systeemi tuntui rullaavan ilman vastusta ja ensimmäisenä toki tarkistin tuon edellä mainitun yleisimmän syyn, eli hitaan moottorin kitkasäädön.
 
Kun sain moottorin vihdoin avattua, paljastui että akselin alapäässä olevasta prikka/shimmikokoelmasta ei ollut jäljellä kuin muisto vain. Ilmeisesti se päästi akselin laskeutumaan pituussuunnassa sen verran alas, että roottorin ja staattorin käämitykset olivat jotenkin väärässä kohtaa toisiinsa nähden. Tai ainakaan muuta selitystä en asialle keksinyt, koska lisättyäni miljoonalaatikosta löytyneet pari sopivaa shimmiä akselin alapäähän, moottori alkoi toimia jälleen normaalisti.
 
Tuossa kuva, joka kertoo mitä kaikkea akseleilta pitäisi löytyä:
 
http://bentonelectronics.com/wp-content/uploads/2011/12/largemotor.jpg
 
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti