Muusikoiden.net
06.12.2016
Jenkkirundi - Uutuuskirja nyt myynnissä! 

Bassot »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Humisee mutta ei soi
1
nixdorf
01.03.2012 17:15:23
      Linkitä kirjoitukseen Tulosta  

Eli ongelmana on moinen; ostin vanhan Yamahan puoliakustisen ja ky.laitteesta puuttui kaikki potikat ostaessa. Ostin tilalle uudet ja mittasin samalla mikit ja näyttivät tasaisia arvoja. Tinailin kaikki johdot kiinni ja kytkin kiinni mutta ääntä ei lähde, humisee vain ja jos koskee potikoihin niin humina voimistuu.
 
Koitin sitten laittaa viritysmittarin kiinni ja näyttää ihan normaalisti onnistuvan virittäminen eli jotain ääntä lähtee ilmeisesti mutta ei vahvarille asti.
 
Mistähän tätä lähtisi purkamaan? Tinauksista tottakai mutta sen lisäksi?
 
kojones
01.03.2012 20:15:04
      Linkitä kirjoitukseen Tulosta  

Onko potikat oikeilla arvoilla? Maa ja kuuma jakissa oikein päin?
 
pekezu
01.03.2012 20:21:47
Kotisivu       Linkitä kirjoitukseen Tulosta  

Tsekkaus myös ottaaks joku hotti maihin kiinni. Se ainakin aiheutti omassa bassossa mykkyyttä.
 
Onkse humina niinkun tosi voimakasta vai? Ei perus "sähköhurinaa"?
 
"Ei kyllä paskominen on parasta mitä voi tehdä housut jalassa." -bassodada
nixdorf
02.03.2012 02:11:04
      Linkitä kirjoitukseen Tulosta  

Asia selvä! Kiinalaisten vika kun tekivät huonon kaapelin. Nyt soi taas pitkästä aikaa mikkien voimalla ja äänihän on vallan mainio!
 
Potikat on oikean arvoiset, kysyin arvot paikalliselta Yamahan tädiltä ja vastaus saapui alle päivässä. Loistavaa asiakaspalvelua vaikka kyseessä lähes 45 vuotta kitara.
 
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti