Muusikoiden.net
04.12.2016
 

Tietokoneet ja musiikkiohjelmat »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Nuendosta katosi äänitetyn radidan äänet?
1
Heickell
18.07.2014 08:42:46
      Linkitä kirjoitukseen Tulosta  

tausta nauha kuuluu kyllä. myös klikin filet katosi. taustalla: siirsin biisejä toiseen paikkaan, poistaen ei käytössä olevia filuja. myöskin roskikset tyhjätty. palautin roskiksen mutta ei ääntä. VST:n out:tin säädöt kadonneet palautin, mutta ei. muistelin että joskus aiemminkin on näin käynyt, mutta en muista miten korjasin ongelman.
 
Kalmo
18.07.2014 10:53:17 (muokattu 18.07.2014 10:54:43)
      Linkitä kirjoitukseen Tulosta  

Tuntematta Nuendoa, mutta olettaen kaikkien DAW:ien toimivan samalla periaatteella:
Ohjelman asetuksissa voinee määrätä, mihin projektien audio tallentuu. Voi se olla kiinteäkin asetus, sama se. Jos olet siirtänyt audiota paikkaan, josta projekti ei löydä sitä, sinun on joko asetettava audion hakupolku uusiksi tai palautettava audio alkuperäiseen paikkaan.
 
Tämä voi tietysti olla sinulle tuttua juttua, ja häikkä on jossain ihan muualla.
 
Asus P5B, E6600 Core 2, E-MU 1820, 2 G RAM, GF 7300, XP, SONAR 8.5 Keski-ikäisellä amatöörillä on se etu, että edessä olevia turhautumisen vuosia on vähemmän.
Heickell
18.07.2014 10:56:13 (muokattu 18.07.2014 11:00:40)
      Linkitä kirjoitukseen Tulosta  

Tota joo, vaikka aloittaa uuden broggigksen, niin raidalla näkyy allot, mutta mikserin out tyhjä. sisään menossa näkyy kyllä. niin ensin herjasi että not mapped out. laitoin takasin, mutta huomasi, että äänityksen ääni puuttuu..
 
juha_p
18.07.2014 11:41:30 (muokattu 18.07.2014 11:41:51)
      Linkitä kirjoitukseen Tulosta  

Heickell: Tota joo, vaikka aloittaa uuden broggigksen, niin raidalla näkyy allot, mutta mikserin out tyhjä. sisään menossa näkyy kyllä. niin ensin herjasi että not mapped out. laitoin takasin, mutta huomasi, että äänityksen ääni puuttuu..
 
Jos oikein ymmärsin niin kyse lienee joko siitä monitorointi -asetuksesta tai sitten raitojen ulostulon reitytyksistä (eli, mihin noiden raitojen/plugareiden ulostulo on ohjattu)?
 
Heickell
18.07.2014 12:51:58
      Linkitä kirjoitukseen Tulosta  

kumpikin vaihtoehto mahdollinen, samaa itse kelaan, mutta en muista kuinka ne korjataan/tarkistetaan..=/
 
juha_p
18.07.2014 15:34:50 (muokattu 18.07.2014 18:12:04)
      Linkitä kirjoitukseen Tulosta  

Kun ei ole tietoa laitekokoonpanostasi (onko natiivi asio vai asio4all tai steinbergin oma) niin, kysynpä että olisiko kyseessä tilanne jossa projektissa (defaulttina) käyettyä äänilaitetta tai kaikkia projektissa aktivoituja portteja ei löydy?
 
Kokeilin Cubase 4 LE softalla luoda uutta projektia ilman että normaalisti käyttämäni FW äänilaite oli edes kytkettynä (ts. integroitu käytössä) ... Cubasen Device setupissa kaikki I/O portit olivat ei-aktiivinen -tilassa ... muuten pelasi kaikki ... vain äänet puuttui.
 
Laitoin ajuripuolen kuntoon ja uudelleenkäynnistin Cubasen --> kaikki pelasi normaalisti.
 
Heickell
19.07.2014 02:27:48
      Linkitä kirjoitukseen Tulosta  

muutin monitoring asetukset tapestyle, niin nyt toimii. miten voi tedhä asetus back upin, jotta tältä vältytään. Kun katsos suamalainen ei viinasta kiältäydy, niin o oletettava, että näitä joskus kerran 5v. tulee vastaan. =)niinkuin viimeksikin..
 
janik
21.08.2014 22:26:54
      Linkitä kirjoitukseen Tulosta  

Heickell: muutin monitoring asetukset tapestyle, niin nyt toimii. miten voi tedhä asetus back upin, jotta tältä vältytään. Kun katsos suamalainen ei viinasta kiältäydy, niin o oletettava, että näitä joskus kerran 5v. tulee vastaan. =)niinkuin viimeksikin..
 
Eikös siellä mahtaisi olla joku save template tms.?
 
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti