Muusikoiden.net
09.12.2016
 

Tietokoneet ja musiikkiohjelmat »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Miksi motun dsp-ohjelma ei löydä motua?
1
HateHalon
05.04.2010 14:50:43
Kotisivu       Linkitä kirjoitukseen Tulosta  

Asensin winukan uusix ja muuten tuntuu toimivan mutta toi dsp-ohjelma ei suostu käynnistymään. Asensin xp:n formatoimatta ja asensin motun ajurit ja softat mutta emolevy-ajureita en viel ole asentanut ku ne tuntuu olevan vaan haitaks ku hyödyks.
 
Onko neroja ketkä osaa sanoa ennen ku asennan winun taas uusix formatoiden?
 
www.myspace.com/hatenstudio
HateHalon
07.04.2010 17:06:30
Kotisivu       Linkitä kirjoitukseen Tulosta  

Ilmeisesti niin spessu kyssäri että ei löydy täältä vastauksia. Siis eikun kokeilemaan erinäisiä ajureita ja windows uusix. Että mä tykkään tietokoneista.
 
www.myspace.com/hatenstudio
JPQ
07.04.2010 17:22:42
Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

Ei välttämättä näin äkkiä just se tietäjä ole paikalla jos löytyykin ja (osa käy vain kerran kuussa tai harvemmin täällä tuntuu). ps. että minä vihaankin Windows koneita onneksi kohta pääsee jos hyvin käy loppuelämäkseen niistä eroon. eli eipä haukuta muita koneita Windows koneiden onbgelmien pohjalta. Löytääkö windows itse tuon motun?
 
Laajan musiikkityylien kirjon edustaja. Tähän asti kehutuin kappale musiikki näytteessä download linkkinä. Ehkäpä toinen puolisko tyylistäni jota eniten edustan.
M.F.
09.04.2010 23:15:42
      Linkitä kirjoitukseen Tulosta  

Siis firewire liitäntäinen Motu, oletan? Fw -piirin pitää olla Texas Instrumentsin valmistama, muut ei taida toimia oikein. Mutta ei meilläkään Motun Travellerit winkussa oikein hyvin toimineet, compuutteri ja Motu ei aina tahtoneet löytää toisiaan.
Vaihdettiin sitten Hammerfallin pci -väyläsiin niin elämä alkoi hymyillä.
 
Mikä on kun ei taidot riitä?
HateHalon
10.04.2010 03:01:31
Kotisivu       Linkitä kirjoitukseen Tulosta  

Anteeksi että vaivasin teitä... En itsekään kerennyt käydä oikasemassa heti ku virheen sain korjattua. Hain Motun sivulta ajurit ja asensin uudelleen. En tiedä onko hirveesti uudemmat ajurit ku mukana tulevan cd:n.
 
Niin ja tuosta TI-piiristä... Kyl mun pitää bootata kone aina kaks kertaa että lähtee toimimaan äänikortti, mutta sen jälkeen melko kivuttomast toimii. Piippailee välillä itsekseen. Ja on TI-piirisarjan fw-kortti. Toi vian piirillä oleva fw-kortti toimi kyl ihan yhtä hyvin/paskasti.
 
Tiedä näitä. On säädelty biossia jne mutta ei onkelma ratkene.
 
www.myspace.com/hatenstudio
anapena
10.04.2010 11:11:31
      Linkitä kirjoitukseen Tulosta  

Motut(kin) on joskus allergisia joillekin muille firewiren piirissä oleville laitteille...
 
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti