Muusikoiden.net
03.12.2016
Into-Luthman | Yli 300 sivua parasta musakamaa 

Tietokoneet ja musiikkiohjelmat »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Fast Track Ultra ja "napsut".
1
aanipaja
06.03.2010 12:45:52
Kotisivu       Linkitä kirjoitukseen Tulosta  

M-Audion vehje siis. Tekee äänittäessä napsuja satunnaisesti. Bufferista ei varmaankaan ole kiinni, olen kokeillut tosi isoilla, eikä se tunnu asiaan vaikuttavan. Aiemmin äänitin suoraan emon äänikorttiin, tuolloin ei napsuja tullut. Vista/Athlon tupla/3G on tuo rauta. Voisiko tuo olla joku ajuriongelma? Onko muilla samantapaisia kokemuksia? Ja tietenkin: Miten tuosta napsuttelusta pääsisi?
 
kokokeho
06.03.2010 23:07:38
Kotisivu       Linkitä kirjoitukseen Tulosta  

Taitaa olla jostain syystä toimimaton emolevy+driver+usb kombo. Ei voi ehdottaa muuta kuin driverien päivitystä ja turhien softien taustalta poistoa. Jos ei auta niin audiointerface vaihtoon.
 
Juho L
07.03.2010 10:47:28
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

M-Audion foorumeita selaillessa on tullut esiin, että osassa napsujen syyllisenä on WLAN- tai LAN-kortti. Itsellänikin on tuo kyseinen loota ja pitäisi selvitellä napsujen syytä. Omalla koneellani kuitenkin napsujen frekvenssi on alhainen, joten äärimmäisestä haitasta ei ole kyse.
 
Mutta eiköhän tuo M-audion tekninen tuki ja/tai support foorumi tarjoa parhaimman avun.
aanipaja
07.03.2010 11:50:37
Kotisivu       Linkitä kirjoitukseen Tulosta  

Terve & Kiitos vinkeistä!
 
Olen kyllä M-Audion sivut tutkinut tarkkaan ja tsekannut sieltä annettuja vinkkejä myös. Tämä napsuttelu ei minunkaan koneideni kohdalla ole mitenkään "kokoaikaista". Saatan hyvin äänittää raidan, eikä napsahda kertaakaan, mutta sitten taas seuraavalla napsuu. Tuo wlan-kortti juttu on kyllä mulle uusi. Mulla on wlan-tukiasema ihan M-Audion vieressä, mistäpä sen tietää, vaikka siitä jotain häiriötä tulisi. Sen verran kallis tuo interface on, etten ihan ensimmäiseksi sitä vaihtamaan ala, vaan taistellaan ensin tämä juttu loppuun. Mukavaa sunnuntaipäivää vaan teille! t. Äänipaja
 
Juho L
07.03.2010 22:50:43
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

aanipaja: Terve & Kiitos vinkeistä!
 
Olen kyllä M-Audion sivut tutkinut tarkkaan ja tsekannut sieltä annettuja vinkkejä myös. Tämä napsuttelu ei minunkaan koneideni kohdalla ole mitenkään "kokoaikaista". Saatan hyvin äänittää raidan, eikä napsahda kertaakaan, mutta sitten taas seuraavalla napsuu. Tuo wlan-kortti juttu on kyllä mulle uusi. Mulla on wlan-tukiasema ihan M-Audion vieressä, mistäpä sen tietää, vaikka siitä jotain häiriötä tulisi. Sen verran kallis tuo interface on, etten ihan ensimmäiseksi sitä vaihtamaan ala, vaan taistellaan ensin tämä juttu loppuun. Mukavaa sunnuntaipäivää vaan teille! t. Äänipaja

 
Siis napsuja aiheuttaa, jos koneessa itsessään on WLAN-kortti. Sen poistaminen käytöstä voisi pelastaa. Tukiaseman läheisyys ei asiaan vaikuta.
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti