Muusikoiden.net
03.12.2016
The Bassbreaker™ Guitar Amplifier Series | Fender® 

Tietokoneet ja musiikkiohjelmat »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: ux2 asennusongelmia
1
lucbass
26.02.2010 12:53:23
Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

Elikkä ongelmana on ettei tietokone näytä tunnistavan kyseistä laitetta. asensin kaikki mahdolliset levyt mitkä tuli mukana ja olen kokeillut kaikkia USB-portteja. Podfarm aukeaa ihan normaalisti mutta valittaa alussa ettei laitetta ole kytketty vaikka se on. Samalla kun toneportin kiinnittää koneeseen kumpikin CLIP-valo vilkuu vuorotellen. Testasin laitetta kaverin koneella ja se toimi moitteettomasti. Asensin myös podfarmin oikein eli en kytkenyt laitetta ennen kuin pyydettiin.
 
Eli vinkkejä tai vastauksia tarvitaan kipeästi!
 
Boltsa
26.02.2010 14:52:18
      Linkitä kirjoitukseen Tulosta  

Mikä käyttöjärjestelmä? Vistalla mulla teki ihan samaa, Xp:llä ei mitään ongelmia.
Onko suoraan USB-portissa kiinni, eli välissä ei ole hubia?
 
Boltsa
lucbass
01.03.2010 12:34:27
Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

Boltsa: Mikä käyttöjärjestelmä? Vistalla mulla teki ihan samaa, Xp:llä ei mitään ongelmia.
Onko suoraan USB-portissa kiinni, eli välissä ei ole hubia?

 
xp on käytössä ja oli suoraan portissa kiinni.
 
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti