Muusikoiden.net
05.12.2016
Introducing the Fender Paramount PM-1 Limited Rosewood  

Tietokoneet ja musiikkiohjelmat »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Sound blaster audigy 2 + cubase3
1
Rainfall
23.12.2009 17:24:49 (muokattu 23.12.2009 17:28:07)
      Linkitä kirjoitukseen Tulosta  

Tossa kaverin kanssa piti alkaa lauluja nauhoittaa.
Nauhoittaessa kuitenkin kaikki tulee samalle raidalle, vaikka pelkät laulut pitäisi mennä. Nauhoittaa siis kaiken, jopa
metronomin ja kaiken äänen mitä koneesta tulee vaan ulos.
Inputteja ja outputteja ollaan koitettu vääntää Cubasen asetuksista, mutta turhaan.
Audigystä myös vedetty firewire piuha irti, eipä sekään auttanut.
Eli aateltiin laittaa kortti vaihtoon, ellei onkelma ratkea.
Itselläni Mia midi echo audio toisella koneella, joka pelittää ongelmitta Cubasen kanssa.
 
Pekka
Grugi
23.12.2009 19:25:20 (muokattu 23.12.2009 19:26:32)
      Linkitä kirjoitukseen Tulosta  

Tää on nyt ihan asetuspohjanen ongelma jota ei ehkä ole ihan helppo selittää näin.
 
tarkennas nyt vielä mistä tulee taustat ja miten sulla on noi liitännät nyt kytketty ja mitä kanavaa Cubasessa nauhotat jne.
 
SDMF
Kalmo
24.12.2009 02:34:14
      Linkitä kirjoitukseen Tulosta  

Sinulla lienee SB:n asetuksissa "What You Hear" asetus päällä. Klikkaa se pois päältä, niin eiköhän se siitä.
 
Asus P5B, E6600 Core 2, E-MU 1820, 2 G RAM, GF 7300 Keski-ikäisellä amatöörillä on se etu, että edessä olevia turhautumisen vuosia on vähemmän.
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti