Muusikoiden.net
05.12.2016
 

Elektroniikka ja soitinrakennus »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Mikseristä häviää ääni
1
moikki
05.04.2011 21:35:04
      Linkitä kirjoitukseen Tulosta  

Elikkäs omistan tuollaisen soundtracsin solo 24 kanavaisen 90-luvun mikserin. Alko tekemään sellasta et toimii noin puoli tuntia jonka jälkeen ääni alkaa hävitä. Aukaisin mikserin ja virtalähteen tinauksissa oli sellasta ruskeeta ympärillä, voisiko tästä päätellä et olisi virtalähde menossa sököksi?
 
http://www.mikseri.net/artists/croowed.99773.php
asaksala
06.04.2011 09:04:10
Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

moikki: Elikkäs omistan tuollaisen soundtracsin solo 24 kanavaisen 90-luvun mikserin. Alko tekemään sellasta et toimii noin puoli tuntia jonka jälkeen ääni alkaa hävitä. Aukaisin mikserin ja virtalähteen tinauksissa oli sellasta ruskeeta ympärillä, voisiko tästä päätellä et olisi virtalähde menossa sököksi?
 
Ruskea aines taitaa olla hartsia. Se on tavallaan yksi tinalangan ainesosa.
 
fox
06.04.2011 11:59:51
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

Juu, välttämättä ei tuo "ruskea" oo muuta ku tuota hartsi/flux -kamaa. Onko tuos mikserissä niitä liitoksia lattakaapeli/piikkirima -systeemillä eri korttien välillä? Voi olla että nuo reunaliittimet on sen verran "väljistyneet" että lämmetessä hukkuu kontakti jostain, tai sitten vaan on huonoksi mennyt juotos jossain, joka lämmitessä tekee saman. Mittailemaan ja katselemaan niitä sisuksia, ei oikein muuta voi sanoa. Kontaktien putsauksesta/tarkastuksesta aloittaisin ainakin?
 
welcome to the twilight zone "A fox is a wolf who sends flowers." relic #1
moikki
06.04.2011 17:25:07
      Linkitä kirjoitukseen Tulosta  

fox: Juu, välttämättä ei tuo "ruskea" oo muuta ku tuota hartsi/flux -kamaa. Onko tuos mikserissä niitä liitoksia lattakaapeli/piikkirima -systeemillä eri korttien välillä? Voi olla että nuo reunaliittimet on sen verran "väljistyneet" että lämmetessä hukkuu kontakti jostain, tai sitten vaan on huonoksi mennyt juotos jossain, joka lämmitessä tekee saman. Mittailemaan ja katselemaan niitä sisuksia, ei oikein muuta voi sanoa. Kontaktien putsauksesta/tarkastuksesta aloittaisin ainakin?
 
Joo on tollasella kaapelillla, noh huomenna mikseri lähtee ammattimiehen tutkittavaksi niin jos sieltä sit vika löytyisi.
 
http://www.mikseri.net/artists/croowed.99773.php
moikki
08.04.2011 17:00:49
      Linkitä kirjoitukseen Tulosta  

Kylmäjuotoksiahan siellä oli useampi, ei näkynyt kunnolla ilman looppia..
 
http://www.mikseri.net/artists/croowed.99773.php
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti