Muusikoiden.net
09.12.2016
Into-Luthman | Yli 300 sivua parasta musakamaa 

Studiotyöskentely »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Jotain ihmeellistä ja kummaa panoroinnissa!
1
Stombba
05.04.2013 21:27:27
      Linkitä kirjoitukseen Tulosta  

Selitän lyhyesti kuvion:
 
Rummuista ovarit ja lähimikit rumpujen viereiseen mikseriin, tähän asti kaikki ok ja panorointi pelaa, mikseristä lähtee jokainen mikki omalle raidalle M-Audio 2626 muuntimelle josta koko roska Cubaselle.
 
Nyt tapahtuu seuraavaa:
 
Panorointi toimii vasemmalle oikein mutta oikealle ei juuri mitään vaikka tasomittarin mukaan pitäisi siirtyä. Kuuntelu on jotenkin hassu kun vasemmalle panoroitaessa homma pelittää mutta oikealle ei.. muutoinkin kuuntelu on ehkä aavistuksen vasemmanpuoleista. Tämä tapahtuu siis nauhoitetulle raidalle mutta jos otan jonkun audioraidan "ei oma nauhoitus" niin panorointi toimii oikein hmmm.
 
Jossain on joku pärshiillään enkä keksi mikä?
 
Nauhoitan kaikki 8 raitaa monona ja tarkoitus levittää stereokuva siis Cubasessa, teenkö jotain väärin?
 
Mikserin "panorointi" ei pitäisi vaikuttaa koska tuon muuntimelle signaalin inserttipisteistä jotka käsittääkseni ei huomioi mitään säätöjä? Mikserinä Soundcraft MPM12
 
Pihalla ku sulava lumiukko =)
 
Danko
05.04.2013 21:29:50
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

hmmm, onhan äänitettävät raidat myös Cubasen päässä monoja?
https://muusikoiden.net/keskustelu/posts.php?c=33&t=216441
 
"No olet luultavasti ammattitaitoinen miksaaja ja sulla on laitteisto kohdillaan." -OPJ1974
anapena
05.04.2013 23:50:17
      Linkitä kirjoitukseen Tulosta  

Se voi olla myös vääränsorttinen groupraita tehtynä, jos olet jo miksausta aloitellut. Itsellä taisi tänään käydä niin, että tein stereogroupin johon johdin monoraitaa. Tässä ei pitäisi vielä olla ongelmaa, mutta kun latasin kyseiselle groupille monoraidalle alunperin tehdyn trackpresetin, niin se meni just tuolleen pikkasen kieroon kuuntelussa. Tai sit se meni just toiste päin...enivei, deletoin groupin ja tein vähän huolellisemmin sen uudestaan!
 
Istu ja pala!
Kalmo
06.04.2013 15:08:32 (muokattu 06.04.2013 15:09:36)
      Linkitä kirjoitukseen Tulosta  

Joopa. Kuulostaa äkkiseltään siltä, että on äänitetty stereoraidalle monosignaalia.
Tyylipuhtaassa tapauksessa pitäisi äänen kyllä sitten hiljentyä ja hävitä oikealle panoroidessa, joten ei liene koko totuus.
 
Asus P5B, E6600 Core 2, E-MU 1820, 2 G RAM, GF 7300, XP, SONAR 8.5 Keski-ikäisellä amatöörillä on se etu, että edessä olevia turhautumisen vuosia on vähemmän.
Stombba
06.04.2013 16:50:30
      Linkitä kirjoitukseen Tulosta  

No jopahan oli taas vika... tein uuden projektin ja homma pelittää.
 
Jostain syystä Cubase 5 tekee ihmeellisiä asioita aina silloin tällöin, ei ole eka kerta kun jotain mystistä tapahtuu.
 
Homma siis tältä osin kunnossa =)
 
johanssen
06.04.2013 21:39:42
Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

Stombba: ei ole eka kerta kun jotain mystistä tapahtuu.
 
Homma siis tältä osin kunnossa =)

 
Kyllä mullekin on kaikkea mystistä Cubasen (nyt 5.5.3) kanssa vuosien saatossa tapahtunu, mutta aina kun on selvitelly tarkemmin asiaa, niin syyssä on ollu just tää tämän tekstin kirjoittanu ääliö ;)
 
asialliset hommat hoietaan, muuten ollaan ku ellun kanat...
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti