Muusikoiden.net
05.12.2016
 

Studiotyöskentely »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Vasemmasta monitorista kuuluu lujempaa kuin oikeasta
1
mah mun
06.01.2010 00:39:10 (muokattu 06.01.2010 00:39:48)
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

Eli tuommoinen ongelma iski vastaan. Laitoin M-audio Fast Trackkiin kiinni M-Audion StudioPro 3 monitorit, ja nyt kun tässä hetken näillä olen kuunnellut niin huomasin, että vasemmasta monitorista kuuluu lujempaa kuin oikeasta. Olisiko kellään mitään hajua mistä tämä voisi johtua? Olen kokeillut että johdot on kunnolla kiinni yms perusjuttua, mutta itse en ongelmaa tunnu löytävän.
 
E: Ja semmoinen juttu vielä että en ole ihan varma menikö oikeeseen keskustelualueeseen mutta tää tuntu järkevimmältä :)
 
http://www.mikseri.net/artists/?id=115257
M.i.k.key
06.01.2010 01:29:24 (muokattu 06.01.2010 01:32:31)
      Linkitä kirjoitukseen Tulosta  

Kokeiles vaihtaa johdot päittäin ja säilyykö vika vai vaihtaako puolta?
Selviää ainakin onko johdot kunnossa.
E: Jaa noi kaiuttimet olikin tuommoisilla liitännöillä. Tsekkaa kuitenkin toisilla johdoilla jos mahdollista.
 
Ja seuraavaks avaat äänikortin Control Panelin ja tsekkaat onko siellä kaikki balanssissa.
 
möllisty
mah mun
06.01.2010 01:40:10 (muokattu 06.01.2010 01:50:26)
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

M.i.k.key: Kokeiles vaihtaa johdot päittäin ja säilyykö vika vai vaihtaako puolta?
Selviää ainakin onko johdot kunnossa.
E: Jaa noi kaiuttimet olikin tuommoisilla liitännöillä. Tsekkaa kuitenkin toisilla johdoilla jos mahdollista.
 
Ja seuraavaks avaat äänikortin Control Panelin ja tsekkaat onko siellä kaikki balanssissa.

 
Vaihdoin ja ongelma siirty toiselle puolelle. Mikähän tässä mättää :/
 
E: siis vaihdoin oikean ja vasemman johdon paikkaa sekä interfacessa että monitoreissa. Siltikään eivät ole balansissa. Pitäisikö hankkia uusi johto?
 
http://www.mikseri.net/artists/?id=115257
oiva tumpeloinen
06.01.2010 01:49:41
      Linkitä kirjoitukseen Tulosta  

mah mun: Vaihdoin ja ongelma siirty toiselle puolelle. Mikähän tässä mättää :/
 
Jos ongelma siirtyi toiseen kaiuttimeen, kun laitoit piuhat ristiin, niin ongelma ei ole ainakaan kaiuttimissa. Kokeilepa seuraavaksi vaihtaa piuhojen paikkoja molemmista päistä. Eli siis vaihdat ne sekä koneen, että kaiuttimen päästä. Silloinhan ei pitäisi tapahtua käytännössä mitään, paitsi RCA-piuhojen värikoodit vaihtaa paikkoja. Jos taasen heikompi ääni vaihtui kuitenkin toiseen pönttöön, sulla on rikkinäinen piuha.
 
Jos ei, niin sitten sun pitää alkaa avamaan softasta mikseriä, mistä näet, onko ulostulot tasassa vai ei. Jos ne on tasassa, niin vika on silloin äänikortissa. Jos taas ei, niin sitten sun pitää penkoa softasta asetukset kohdalleen.
 
Joka tapauksessa, etene yksi pykälä kerrallaan lähtien sieltä kaiuttimien päästä, ja sulje vaihtoehtoja pois. Jossain vaiheessa se ongelmakin löytyy sieltä.
 
viny
06.01.2010 12:42:15
      Linkitä kirjoitukseen Tulosta  

Itellä sama vehje ja sama ongelma. Ratkasin sen vaan säätämällä ne tasapainoon sieltä koneen asetuksista. :)
 
mah mun
06.01.2010 16:59:27
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

viny: Itellä sama vehje ja sama ongelma. Ratkasin sen vaan säätämällä ne tasapainoon sieltä koneen asetuksista. :)
 
Hitto, itellä Applen kone ja asetuksissa on vaan "voimakkuus" ei muuta. Voiskohan muualta säätää sitä "tasapainoa"
 
http://www.mikseri.net/artists/?id=115257
mah mun
06.01.2010 17:02:13
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

mah mun: Hitto, itellä Applen kone ja asetuksissa on vaan "voimakkuus" ei muuta. Voiskohan muualta säätää sitä "tasapainoa"
 
Kappas. Laitoin laitteen kiinni suoraan koneeseen, en interfacen kautta, pystyn säätämään balanssia. Nyt siis jytää molemmat samalla tasolla :) Kiitos avusta
 
http://www.mikseri.net/artists/?id=115257
Sinap
07.01.2010 23:58:00 (muokattu 08.01.2010 00:01:13)
      Linkitä kirjoitukseen Tulosta  

eipä mittää...
 
Tuubista irtoaa vielä...kun vaan vähän rutistaa.
Ziggy Bubba
08.01.2010 00:06:30
Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

mah mun: Kappas. Laitoin laitteen kiinni suoraan koneeseen, en interfacen kautta, pystyn säätämään balanssia. Nyt siis jytää molemmat samalla tasolla :) Kiitos avusta
 
Mitäs sillä interfacella sitten tekee? :) Näin vankalla mutulla tuntuis, että nuo sun ulkoisen kortin muuntimet sun muut on astetta paremmat kuin ne Applen sisäänrakennetut, eli niitä ite käyttäisin ihan äänenlaatua ajatellen... Mutta onhan tuokin tietty pikaratkaisu.
 
The Crookmachine Project
mah mun
08.01.2010 15:24:56
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

sikki-six: Mitäs sillä interfacella sitten tekee? :) Näin vankalla mutulla tuntuis, että nuo sun ulkoisen kortin muuntimet sun muut on astetta paremmat kuin ne Applen sisäänrakennetut, eli niitä ite käyttäisin ihan äänenlaatua ajatellen... Mutta onhan tuokin tietty pikaratkaisu.
 
Käytän tota interfacea nauhotuksiin vaan nytten, en tiiä miks mut heti kun laittaa ton interfacen kautta nää kiinni ni toi toine huutaa lujempaa. Ja silleen on lievästi häiritsevää kuunnella musaa, joten pidän ihan suosiolla suoraan koneeseen liitettynä, munmielestä äänenlaadussa ei ole mitään eroa jos se on liitetty suoraan koneeseen eikä interfacen kautta :)
 
http://www.mikseri.net/artists/?id=115257
viny
08.01.2010 15:36:35
      Linkitä kirjoitukseen Tulosta  

mah mun: Hitto, itellä Applen kone ja asetuksissa on vaan "voimakkuus" ei muuta. Voiskohan muualta säätää sitä "tasapainoa"
 
Itellä Vista ja sieltä kun hakee ääniasetukset ja sieltä fast track niin saa valittua ulostulovolumen ja balanssin yms. eli mulla menee edelleen ulkosen äänikortin kautta.Ei se paljon kovemmalla ollu mut pikkasen. Enkä oo kyl jaksanu ratkoo ongelmaa yhtään(eli en tiiä mistä johtuu).
 
mah mun
08.01.2010 18:06:43
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

viny: Itellä Vista ja sieltä kun hakee ääniasetukset ja sieltä fast track niin saa valittua ulostulovolumen ja balanssin yms. eli mulla menee edelleen ulkosen äänikortin kautta.Ei se paljon kovemmalla ollu mut pikkasen. Enkä oo kyl jaksanu ratkoo ongelmaa yhtään(eli en tiiä mistä johtuu).
 
Joo mullakin vaan vähän, mutta se rupeaa ärsyttämään todella. Harmi ettei täl mäkillä voi säätää sitä m-audion balanssia asetuksista
 
http://www.mikseri.net/artists/?id=115257
M.i.k.key
08.01.2010 18:24:19
      Linkitä kirjoitukseen Tulosta  

mah mun: Joo mullakin vaan vähän, mutta se rupeaa ärsyttämään todella. Harmi ettei täl mäkillä voi säätää sitä m-audion balanssia asetuksista
 
Mulla on Fast Track Ultra ja sille on ainakin oma Control Panel softa josta balansseja voi muokata. Luulis että tuolle karvalakkimallillekin löytyis.
 
möllisty
Ziggy Bubba
08.01.2010 19:54:58
Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

mah mun: ....munmielestä äänenlaadussa ei ole mitään eroa jos se on liitetty suoraan koneeseen eikä interfacen kautta :)
 
Juu, iihan hyvin tolleenkim homma toimii, on vaan pieni sääli jättää parempi laite käyttämättä :)
 
The Crookmachine Project
mah mun
08.01.2010 20:46:46
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

sikki-six: Juu, iihan hyvin tolleenkim homma toimii, on vaan pieni sääli jättää parempi laite käyttämättä :)
 
Nooh on sille vielä roimasti käyttöä :)
 
http://www.mikseri.net/artists/?id=115257
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti