Muusikoiden.net
07.12.2016
 

Kitarat: kitarakamat »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Missä vika, kun ei toimi??
1
janne4444
25.03.2010 21:11:43
      Linkitä kirjoitukseen Tulosta  

Mulla on tommonen Epiphonen sähkökitara http://www.thomann.de/fi/epiphone_les_paul_standard.htm
Ja peaveyn vahvari http://www.thomann.de/fi/peavey_vypyr_15.htm
Elikkäs aluksi kaikki toimi hienosti.. Mutta jonkun ajan päästä alkas ääni pätkimään, mutta kuulokkeiden kautta kuului hyvin.
Nyt ei kaiuttimesta kuulu mitään ja kuulokkeiden kautta ei saa joka kerta ääntä..
"avasin" vahvarin ja katoin että kaikki on päällisin puolin OK! Piirikortissa on sulake joka on ehjä. Kaikki liittimet ovat pohjassa. Kaiuttimen otin irti ja koitin stereoihin joka toimii hienosti. Olisin syvästi kiitollinen jos joku antaisi neuvon jolla tilanne korjautuisi. Vehkeet on ostettu Suomesta uutena. Ei Thomannilta. Kävin Myyjän luona joka sanoi että vahvarilla ei ole takuuta jäljellä (puoli vuotta). Hatuttaa kun ei pääse soittelemaan!! Näköjään köyhällä ei ole varaa ostaa halpaa..
 
janne4444
25.03.2010 21:13:57
      Linkitä kirjoitukseen Tulosta  

... Niin ja Olen kokeillut eri kitarapiuhoilla ja virta tulee vahvariin.
 
Grugi
25.03.2010 21:17:04
      Linkitä kirjoitukseen Tulosta  

Mahdollisesti joku kylmäjuotos, ja mitä takuuseen tulee niin jos kyseessä on tuollainen kylmäjuotos vika tai vastaava niin kyllä valmistajalla on virhevastuu edelleen joten sen osalta voit vaatia uutta laitetta tai korjausta valmistajalta.
 
Tuolta asiasta lisää.
 
http://www.kuluttajavirasto.fi/fi-F … a/kuluttajan-oikeudet/virhe/tavara/
 
SDMF
SirElwood
25.03.2010 21:17:35
Kotisivu       Linkitä kirjoitukseen Tulosta  

Siinä kuulokeliittimessä on varmaankin kytkin/kytkimiä samassa. Tarkista että se liitin on varmasti ehjä. Putsaat sen tarvittaessa ja katsot että kytkinosat saa varmasti kontaktin.
 
Tuo nyt tuli äkkisältään ensimmäiseksi mieleen juttuja josta voisi aloittaa.
tommiot
25.03.2010 21:31:36
      Linkitä kirjoitukseen Tulosta  

janne4444: Mulla on tommonen Epiphonen sähkökitara http://www.thomann.de/fi/epiphone_les_paul_standard.htm
Ja peaveyn vahvari http://www.thomann.de/fi/peavey_vypyr_15.htm
Elikkäs aluksi kaikki toimi hienosti.. Mutta jonkun ajan päästä alkas ääni pätkimään, mutta kuulokkeiden kautta kuului hyvin.
Nyt ei kaiuttimesta kuulu mitään ja kuulokkeiden kautta ei saa joka kerta ääntä..
"avasin" vahvarin ja katoin että kaikki on päällisin puolin OK! Piirikortissa on sulake joka on ehjä. Kaikki liittimet ovat pohjassa. Kaiuttimen otin irti ja koitin stereoihin joka toimii hienosti. Olisin syvästi kiitollinen jos joku antaisi neuvon jolla tilanne korjautuisi. Vehkeet on ostettu Suomesta uutena. Ei Thomannilta. Kävin Myyjän luona joka sanoi että vahvarilla ei ole takuuta jäljellä (puoli vuotta). Hatuttaa kun ei pääse soittelemaan!! Näköjään köyhällä ei ole varaa ostaa halpaa..

 
Voit kyllä vedota tavaran virheeseen tuon puolen vuoden takuunkin jälkeen, jos laite on kestänyt normaalia käyttöä huomattavasti vähemmänaikaa kuin voisi yleensä olettaa. Tuollaisen halvankaan vahvistimen elinikä tuskin on puoli vuotta normaalisti :)
 
How do mix ?! ¯(°_o)/¯
aristoteles666
25.03.2010 21:38:07 (muokattu 25.03.2010 21:39:15)
Kotisivu Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

todennäköisesti vika on vahvistimessa eli kiikuta siihen liikkeeseen josta ostit.
yritin etsiä, mutta en nyt löytänyt, mutta noretron tuo noita maahan joten tarkista takuu asia, voi olla pidempi.
 
ai, muut sillä aikaa jo vastasi
 
Ukkovaari
25.03.2010 22:20:48 (muokattu 26.03.2010 09:10:01)
      Linkitä kirjoitukseen Tulosta  

janne4444: Mulla on tommonen Epiphonen sähkökitara http://www.thomann.de/fi/epiphone_les_paul_standard.htm
Ja peaveyn vahvari http://www.thomann.de/fi/peavey_vypyr_15.htm
Elikkäs aluksi kaikki toimi hienosti.. Mutta jonkun ajan päästä alkas ääni pätkimään, mutta kuulokkeiden kautta kuului hyvin.
Nyt ei kaiuttimesta kuulu mitään ja kuulokkeiden kautta ei saa joka kerta ääntä..
"avasin" vahvarin ja katoin että kaikki on päällisin puolin OK! Piirikortissa on sulake joka on ehjä. Kaikki liittimet ovat pohjassa. Kaiuttimen otin irti ja koitin stereoihin joka toimii hienosti. Olisin syvästi kiitollinen jos joku antaisi neuvon jolla tilanne korjautuisi. Vehkeet on ostettu Suomesta uutena. Ei Thomannilta. Kävin Myyjän luona joka sanoi että vahvarilla ei ole takuuta jäljellä (puoli vuotta). Hatuttaa kun ei pääse soittelemaan!! Näköjään köyhällä ei ole varaa ostaa halpaa..

 
Aika uskomattoman lyhykäiseltä tuo takuuaika kuullostaa, jos vaan 1/2 vuotta.
Kattelin yhtä suomalaista liikettä ja siellä oli vahvistimien takuuaika 12 kk, joten vähän tuntuu lyhkäiseltä tuo. Noretroniltahan tuota voi kysyä kun se tuo maahan Vypyreitä.
 
Jos nyt tuossa on 1/2 takuuaika niin siitä huolimatta voinee kyllä vedota tuotteen normaaliin kestoikään mikä ei kyllä missään nimessä voi olla vaan 1/2 vuotta vaan ainakin muutama vuosi.
 
Ei kun sinne liikkeeseen vaan tuon viet ja vaadit sen saamista takuun piiriin, ihmettelenpä kovin jos myyjä pistää asiassa hanttiin.
 
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti