Muusikoiden.net
08.12.2016
 

Yleistä keskustelua musiikista »

Keskustelualueet | Lisää kirjoitus aiheeseen | HakuSäännöt & Ohjeet | FAQ | Kirjaudu sisään | Rekisteröidy

Aihe: Nauhoitus ongelma!
1
Halpa mieli
03.02.2012 10:49:57
Kotisivu       Linkitä kirjoitukseen Tulosta  

Eli ongelma olisi sellainen, että kun nauhotan ja painan stoppia niin raita venyy vasempaan suuntaan ja laittaa heiton offbiittiin niin missä voisi olla ongelma?
 
tietokoneessa ollut 4-5:t eri osat ja aina tekee samaa, mutta välillä toimii moitteetta pidemmänkin aikaa. Outoa kun en ole ikinä kuullut, että kellään muulla olisi ollut samantapaista ongelmaa.. (hermoromahduksen partaalla)
 
Volcom
03.02.2012 12:47:28
      Linkitä kirjoitukseen Tulosta  

Latenssi, jos nyt ymmärrän ongelmasi oikein.
 
Eos
04.02.2012 13:26:45
Musiikkinäyte       Linkitä kirjoitukseen Tulosta  

Mitä softaa käytät nauhoitukeen? Oletko koittanut sample ratea muuttaa?
 
Kalmo
04.02.2012 13:33:44
      Linkitä kirjoitukseen Tulosta  

Aika tylyä heittää tuollainen ylimalkainen ongelmakuvaus ilman vähäisimpiäkään perustietoja, joiden pohjalta vastailun voisi aloittaa. Ei olla ajatustenlukijoita, ei.
 
Asus P5B, E6600 Core 2, E-MU 1820, 2 G RAM, GF 7300, XP, SONAR 8.5 Keski-ikäisellä amatöörillä on se etu, että edessä olevia turhautumisen vuosia on vähemmän.
« edellinen sivu | seuraava sivu »
1

» Lisää uusi kirjoitus aiheeseen (Vaatii kirjautumisen)

» Kirjaudu sisään

Keskustelualueet «
Haku tästä aiheesta / Haku «
Säännöt «

Copyright ©1999-2016, Muusikoiden Net ry. Kaikki oikeudet pidätetään.
Palaute | Käyttöehdot | Rekisteriseloste | Netiketti | Mediakortti